﻿<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, user-scalable=no" /><meta name="theme-color" content="#ec0281" /><link rel="shortcut icon" href="https://www.vanillaplus.com/wp-content/uploads/2015/03/favicon.ico" /><meta name="google-site-verification" content="fRe90NoOmOGgA-kq7k35d064Yq_5XyMmGI19C5NQcs4" /> <!--[if lt IE 9]> <script type="text/javascript" src="https://www.vanillaplus.com/wp-content/themes/business-news/layout/plugins/html5.js"></script> <![endif]--><meta name="robots" content="index,follow" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.vanillaplus.com/wp-content/cache/autoptimize/css/autoptimize_10f4d06c9fd5f2b241894efbb03d3aa0.css" rel="stylesheet" /><link media="screen" href="https://www.vanillaplus.com/wp-content/cache/autoptimize/css/autoptimize_0fbab08600391c058619ac28d395e94c.css" rel="stylesheet" /><title>Fibocom LTE-A module FM101-NA certified by major US carrier, accelerating IoT journey | VanillaPlus - The global voice of Telecoms IT</title><meta name="description" content="Shenzhen, China. 14 July, 2022 –&nbsp;Fibocom, a global provider of IoT (Internet of Things) wireless solutions and wireless communication modules," /><link rel="canonical" href="https://www.vanillaplus.com/2022/07/15/70786-fibocom-lte-a-module-fm101-na-certified-by-major-us-carrier-accelerating-iot-journey/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Fibocom LTE-A module FM101-NA certified by major US carrier, accelerating IoT journey | VanillaPlus - The global voice of Telecoms IT" /><meta property="og:description" content="Shenzhen, China. 14 July, 2022 –&nbsp;Fibocom, a global provider of IoT (Internet of Things) wireless solutions and wireless communication modules," /><meta property="og:url" content="https://www.vanillaplus.com/2022/07/15/70786-fibocom-lte-a-module-fm101-na-certified-by-major-us-carrier-accelerating-iot-journey/" /><meta property="og:site_name" content="VanillaPlus - The global voice of Telecoms IT" /><meta property="article:published_time" content="2022-07-15T13:47:32+00:00" /><meta property="article:modified_time" content="2022-07-15T13:47:33+00:00" /><meta property="og:image" content="https://www.vanillaplus.com/wp-content/uploads/2022/07/20220714154447473.jpg" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="200" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Janmesh Chintankar" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel="alternate" type="application/rss+xml" title="VanillaPlus  - The global voice of Telecoms IT &raquo; Feed" href="https://www.vanillaplus.com/feed/" /><link rel="alternate" type="application/rss+xml" title="VanillaPlus  - The global voice of Telecoms IT &raquo; Comments Feed" href="https://www.vanillaplus.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="VanillaPlus  - The global voice of Telecoms IT &raquo; iCal Feed" href="https://www.vanillaplus.com/events/?ical=1" /><link rel='stylesheet' id='style_custom_webfont3-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic&#038;ver=1.0' type='text/css' media='screen' /> <script type='text/javascript' src='https://www.vanillaplus.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.vanillaplus.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vanillaplus.com/wp-json/wp/v2/posts/70786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vanillaplus.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vanillaplus.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.vanillaplus.com/?p=70786' /><link rel="alternate" type="application/json+oembed" href="https://www.vanillaplus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vanillaplus.com%2F2022%2F07%2F15%2F70786-fibocom-lte-a-module-fm101-na-certified-by-major-us-carrier-accelerating-iot-journey%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.vanillaplus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vanillaplus.com%2F2022%2F07%2F15%2F70786-fibocom-lte-a-module-fm101-na-certified-by-major-us-carrier-accelerating-iot-journey%2F&#038;format=xml" /><meta name="generator" content="Custom Login v3.2.11" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.vanillaplus.com"><link rel="https://theeventscalendar.com/" href="https://www.vanillaplus.com/wp-json/tribe/events/v1/" /> <script>jQuery(document).ready(function($){
    $.cookieguard();
    $.cookieguard.run();
  });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WLZR5D9');</script>  
 <script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '853084698113980']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);</script> <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=853084698113980&amp;ev=PixelInitialized" /></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1018011092"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'AW-1018011092');</script> <script src="https://www.vanillaplus.com/wp-content/cache/autoptimize/js/autoptimize_86255938c2c66b926a7be0146febb742.js"></script></head><body > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLZR5D9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script type='text/javascript' src='https://www.ox.hostingwp.pl/www/delivery/spcjs.php?id=4&ver=1'></script> <div class="wrapper sticky_footer" id="top"><div class="popbox"><script type='text/javascript'>//
   var ox_u = 'https://www.ox.hostingwp.pl/www/delivery/al.php?zoneid=62&target=_blank&layerstyle=simple&align=center&valign=middle&padding=10&closetime=40&padding=10&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=cccccc';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//</script></div><div class="popbox" style="z-index:2000;"> <script type='text/javascript'>//
   var ox_u = 'https://www.ox.hostingwp.pl/www/delivery/al.php?zoneid=237&layerstyle=simple&align=center&valign=top&padding=2&closetime=10&padding=2&shifth=0&shiftv=20&closebutton=t&backcolor=FFFFFF&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//</script> </div><div class="topads"><script type='text/javascript'>// 
    /* [id247] top biggest - 980x90 */
    OA_show(247);
//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=c9f2d6d'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=247&amp;n=c9f2d6d' /></a></noscript></div><header><div id="header"><section class="top"><div class="inner"><div class="fr"><div class="block_top_menu"><ul id="top-right-menu" class=""><li id="menu-item" class="menu-item menu-item"><a rel="nofollow" href="https://www.vanillaplus.com/wp-login.php">Log in</a></li></ul></div></div><div class="block_top_menu"><ul id="top-left-menu" class=""><li id="menu-item-3984" class="menu-item menu-item-object-post menu-item-3984"><a href="https://www.vanillaplus.com/2012/04/11/1907-about-us-2/">About Us</a></li><li id="menu-item-3991" class="menu-item menu-item-object-post menu-item-3991"><a rel="nofollow" href="https://www.vanillaplus.com/2013/05/26/2674-privacy-policy/">Privacy Policy</a></li><li id="menu-item-3992" class="menu-item menu-item-object-post menu-item-3992"><a href="https://www.vanillaplus.com/2012/04/11/1908-contact-us/">Contact us</a></li></ul></div><div class="clearboth"></div></div></section><section class="bottom"><div class="inner"><div id="logo_top"> <a href="https://www.vanillaplus.com"><noscript><img style="margin-top:10px;" src="https://www.vanillaplus.com/wp-content/themes/business-news/images/vp-logo2.svg" alt="Telecoms IT News - VanillaPlus" title="Telecoms IT News - VanillaPlus" width="260"></noscript><img class="lazyload" style="margin-top:10px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20260%20173.33333333333%22%3E%3C/svg%3E' data-src="https://www.vanillaplus.com/wp-content/themes/business-news/images/vp-logo2.svg" alt="Telecoms IT News - VanillaPlus" title="Telecoms IT News - VanillaPlus" width="260"></a></div><div class="fr"><div id="banner_top"><script type='text/javascript'>// 
    /* [id17] top 468x60 */
    OA_show(17);
//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=270d221'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=17&amp;n=270d221' /></a></noscript></div></div><div class="clearboth"></div></div></section><section class="section_main_menu"><div class="inner"><nav class="main_menu"><ul id="main-primary-menu" class=""><li id="menu-item-3956" class="menu-item menu-item-3956"><a href="http://www.vanillaplus.com">Home</a></li><li id="menu-item-31450" class="menu-item menu-item-31450"><a href="https://www.vanillaplus.com/news-vp/">News</a></li><li id="menu-item-4018" class="menu-item menu-item-has-children menu-item-4018"><a href="https://www.vanillaplus.com/verticals/">Verticals</a><ul class="sub-menu"><li id="menu-item-4779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4779"><a href="https://www.vanillaplus.com/4g/">4G</a></li><li id="menu-item-29623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29623"><a href="https://www.vanillaplus.com/5g/">5G News</a></li><li id="menu-item-4780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4780"><a href="https://www.vanillaplus.com/big-data-analytics/">Big data analytics</a></li><li id="menu-item-4782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4782"><a href="https://www.vanillaplus.com/bill-and-charge/">Bill &amp; Charge</a></li><li id="menu-item-4784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4784"><a href="https://www.vanillaplus.com/cem/">CEM</a></li><li id="menu-item-4786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4786"><a href="https://www.vanillaplus.com/companies/">Companies</a></li><li id="menu-item-17346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17346"><a href="https://www.vanillaplus.com/digital-transformation/">Digital transformation</a></li><li id="menu-item-4787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4787"><a href="https://www.vanillaplus.com/fraud-prevention/">Fraud prevention</a></li><li id="menu-item-4788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4788"><a href="https://www.vanillaplus.com/managed-services/">Managed services</a></li><li id="menu-item-4789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4789"><a href="https://www.vanillaplus.com/network-optimisation/">Network optimisation</a></li><li id="menu-item-4790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4790"><a href="https://www.vanillaplus.com/nfv-hub/">NFV Hub</a></li><li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4791"><a href="https://www.vanillaplus.com/oss/">OSS</a></li><li id="menu-item-4792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4792"><a href="https://www.vanillaplus.com/people/">People</a></li><li id="menu-item-4793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4793"><a href="https://www.vanillaplus.com/policy/">Policy</a></li><li id="menu-item-4794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4794"><a href="https://www.vanillaplus.com/revenue-assurance/">Revenue assurance</a></li><li id="menu-item-4795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4795"><a href="https://www.vanillaplus.com/revenue-management/">Revenue management</a></li><li id="menu-item-4796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4796"><a href="https://www.vanillaplus.com/service-assurance/">Service assurance</a></li><li id="menu-item-4797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4797"><a href="https://www.vanillaplus.com/service-provisioning/">Service Provisioning</a></li><li id="menu-item-4798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4798"><a href="https://www.vanillaplus.com/test-measurement/">Test &amp; measurement</a></li></ul></li><li id="menu-item-4799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4799"><a href="https://www.vanillaplus.com/digital-edition/">Digital Edition</a></li><li id="menu-item-3958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3958"><a href="https://www.vanillaplus.com/events/">Events</a><ul class="sub-menu"><li id="menu-item-58610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58610"><a href="https://www.vanillaplus.com/events/">Events diary</a></li><li id="menu-item-58615" class="menu-item menu-item-58615"><a href="https://www.vanillaplus.com/webinars-vp/">Webinars</a></li></ul></li><li id="menu-item-4808" class="menu-item menu-item-4808"><a href="https://www.vanillaplus.com/videos/">Videos</a></li><li id="menu-item-4022" class="menu-item menu-item-has-children menu-item-4022"><a href="https://www.vanillaplus.com/features/">VP Featured</a><ul class="sub-menu"><li id="menu-item-4997" class="menu-item menu-item-4997"><a href="https://www.vanillaplus.com/webinars-vp/">Webinars</a></li><li id="menu-item-58328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58328"><a href="https://www.vanillaplus.com/podcast/">Podcast</a></li><li id="menu-item-5005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5005"><a href="https://www.vanillaplus.com/editorial-advisory-board/">Editorial advisory board</a></li><li id="menu-item-5001" class="menu-item menu-item-5001"><a href="https://www.vanillaplus.com/expert-opinions-vp/">Expert opinions</a></li><li id="menu-item-5010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5010"><a href="https://www.vanillaplus.com/hot-list/">Hot List</a></li><li id="menu-item-33804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33804"><a href="https://www.vanillaplus.com/operator-view/">Operator View</a></li><li id="menu-item-4999" class="menu-item menu-item-4999"><a href="https://www.vanillaplus.com/press-releases-vp/">Press releases</a></li><li id="menu-item-4998" class="menu-item menu-item-4998"><a href="https://www.vanillaplus.com/reports-whitepapers-vp/">Reports &#038; whitepapers</a></li><li id="menu-item-6830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6830"><a href="https://www.vanillaplus.com/special-reports/">Special reports</a></li><li id="menu-item-5000" class="menu-item menu-item-5000"><a href="https://www.vanillaplus.com/talking-heads-vp/">Talking Heads</a></li><li id="menu-item-5009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5009"><a href="https://www.vanillaplus.com/troubleticket/">Troubleticket</a></li><li id="menu-item-5004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5004"><a href="https://www.vanillaplus.com/digital-talking-heads/">Digital Talking Heads</a></li></ul></li><li id="menu-item-9341" class="menu-item menu-item-9341"><a href="https://www.vanillaplus.com/directory/">Directory</a></li><li id="menu-item-36010" class="blackbooklink menu-item menu-item-36010"><a target="_blank" rel="noopener" href="https://trendingtech.io/">Tech Trends</a></li><li id="menu-item-5683" class="menu-item menu-item-5683"><a target="_blank" rel="noopener" href="/wp-login.php?action=register">Subscribe</a></li></ul></nav><div class="block_newsletter"><form action="/" id="searchform" method="get" role="search"><div><div class="field"><input type="text" id="s" name="s" value=""></div> <input type="submit" value="" class="button" id="searchsubmit"></div></form></div></div></section></div></header><div id="content"  class="right_sidebar"> <a target="_blank" class="clickablebg" href="https://www.vanillaplus.com/2022/06/17/70276-ai-is-critical-to-operators-bid-to-reduce-energy-consumption-in-the-5g-era/?source=bgtakeovervp" rel="noopener noreferrer nofollow" >&nbsp;</a><div class="inner"><div class="block_breadcrumbs"><div class="text"><p>You are here:</p></div><ul><li><a href="https://www.vanillaplus.com">Home</a></li><li><a href="https://www.vanillaplus.com/business-markets/">Business &amp; Markets</a></li><li>Fibocom LTE-A module FM101-NA certified by major US carrier, accelerating IoT journey</li></ul></div><div class="separator" style="height:15px;"></div><div style="margin-bottom:20px;" class="middlebanner"><table  width="100%" cellpadding="0" cellspacing="0"><tr><td align="center"> <script type='text/javascript'>// 
    /* [id248] middle rectangle near wide new */
    OA_show(248);
//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=3e8db7e'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=248&amp;n=3e8db7e' /></a></noscript></td><td align="right"> <script type='text/javascript'>// 
    /* [id252] 728x90 banner Top (not on homepage) */
    OA_show(252);
//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=75fa9dc'> <img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=252&amp;n=75fa9dc' /></a></noscript></td></tr></table></div><div class="general_content"><div class="main_content "><article class="block_single_post" id="post-70786"><h1>Fibocom LTE-A module FM101-NA certified by major US carrier, accelerating IoT journey</h1><div class="info"><div class="date"><p>15 July, 2022 at 2:47 PM</p></div><div class="author"><p>Posted by: Janmesh Chintankar</p></div><div class="addthis_toolbox addthis_default_style m2m"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_email"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a></div></div><div class="f_pic small"><noscript><img width="100%" src="https://www.vanillaplus.com/wp-content/uploads/2022/07/20220714154447473.jpg" alt="Fibocom LTE-A module FM101-NA certified by major US carrier, accelerating IoT journey"></noscript><img class="lazyload" width="100%" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.vanillaplus.com/wp-content/uploads/2022/07/20220714154447473.jpg" alt="Fibocom LTE-A module FM101-NA certified by major US carrier, accelerating IoT journey"></div> <span class="captions"></span><div class="content"><p>Shenzhen, China. 14 July, 2022 –&nbsp;<strong>Fibocom</strong>, a global provider of IoT (Internet of Things) wireless solutions and wireless communication modules, announces that its&nbsp;<a href="https://www.fibocom.com/en/products/LTECat-FM101-NA.html" target="_blank" rel="noreferrer noopener">FM101-NA</a>&nbsp;module has been successfully certified by another major US carrier. With high reliability and extended applicability, the module can now leverage the nationwide LTE network to empower IoT applications such as FWA, IIoT, C-V2X, etc.</p> <span id="more-70786"></span><p>Powered by the&nbsp;<strong>Qualcomm Snapdragon</strong>&nbsp;X12+ LTE Modem, FM101-NA is a high-value LTE Cat 6 module supporting WCDMA fallback. Featuring 3GPP Release 12 standards, the module delivers maximum downlink rate of 300Mbps and uplink rates of 50Mbps. Coming with M.2 form factor measuring 30.0mm x 42.0mm x 2.3mm, FM101-NA is compatible with Fibocom’s LTE Cat 4 module&nbsp;<a href="https://www.fibocom.com/en/products/LTECat-NL668-AM.html" target="_blank" rel="noreferrer noopener">NL668</a>, enabling customers to migrate from LTE to LTE-A while reducing investment concerns.</p><p>Along with abundant functionalities such as DFOTA, the Fibocom FM101-NA module supports multi-constellation GNSS receiver, including GPS, GLONASS, BeiDou and Galileo, for high-performance positioning and navigation. Meanwhile, it supports multiple operating systems (Linux/ Android/ Windows), various Internet protocols as well as industry-standard interfaces (USB3.0, PCIe2.0, UART, USIM and PCM), allowing much flexibility and ease of integration for customer’s deployment.</p><p>To date, the FM101-NA module has been certified by&nbsp;<strong>FCC, IC, TSCA, RoHS, HF, GCF, PTCRB, AT&amp;T and T-Mobile</strong>, the mass production of which is ready to help customers worldwide to develop their devices conveniently.</p><p>“We are proud to announce that our FM101-NA module has certified by US major carriers, which marks a milestone of our growing business in the global IoT industry. Fibocom aims to provide the best-in-class module solutions, proliferating seamless connectivity to more customers worldwide,” says Gene Santana, VP of overseas carriers certification dept., Fibocom.</p><p><strong>Comment on this article below or via Twitter: <a href="https://twitter.com/vanillaplus" target="_blank" rel="noreferrer noopener">@VanillaPlus</a> OR <a href="https://twitter.com/jcvplus?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noreferrer noopener">@jcvplus</a></strong></p><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.vanillaplus.com/2022/07/15/70786-fibocom-lte-a-module-fm101-na-certified-by-major-us-carrier-accelerating-iot-journey/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vanillaplus.com%2F2022%2F07%2F15%2F70786-fibocom-lte-a-module-fm101-na-certified-by-major-us-carrier-accelerating-iot-journey%2F&title=Fibocom%20LTE-A%20module%20FM101-NA%20certified%20by%20major%20US%20carrier%2C%20accelerating%20IoT%20journey" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Fibocom%20LTE-A%20module%20FM101-NA%20certified%20by%20major%20US%20carrier%2C%20accelerating%20IoT%20journey&url=https%3A%2F%2Fwww.vanillaplus.com%2F2022%2F07%2F15%2F70786-fibocom-lte-a-module-fm101-na-certified-by-major-us-carrier-accelerating-iot-journey%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vanillaplus.com%2F2022%2F07%2F15%2F70786-fibocom-lte-a-module-fm101-na-certified-by-major-us-carrier-accelerating-iot-journey%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div> <br /></div><div class="l_part"><div class="category"><p>category: <a href="https://www.vanillaplus.com/business-markets/" rel="category tag">Business &amp; Markets</a>, <a href="https://www.vanillaplus.com/companies/" rel="category tag">Companies</a>, <a href="https://www.vanillaplus.com/connectivity/" rel="category tag">Connectivity</a>, <a href="https://www.vanillaplus.com/devices-and-modules/" rel="category tag">Devices and Modules</a>, <a href="https://www.vanillaplus.com/network-optimisation/" rel="category tag">Network optimisation</a>, <a href="https://www.vanillaplus.com/news/" rel="category tag">News</a>, <a href="https://www.vanillaplus.com/people/" rel="category tag">People</a></p></div></div><div class="clearboth"></div><div class="block_post_tags"><p>Tags: <a href="https://www.vanillaplus.com/tag/att/" rel="tag">AT&amp;T</a>, <a href="https://www.vanillaplus.com/tag/fcc/" rel="tag">FCC</a>, <a href="https://www.vanillaplus.com/tag/fibocom/" rel="tag">Fibocom</a>, <a href="https://www.vanillaplus.com/tag/gcf/" rel="tag">GCF</a>, <a href="https://www.vanillaplus.com/tag/gene-santana/" rel="tag">Gene Santana</a>, <a href="https://www.vanillaplus.com/tag/hf/" rel="tag">HF</a>, <a href="https://www.vanillaplus.com/tag/lte/" rel="tag">LTE</a>, <a href="https://www.vanillaplus.com/tag/ptcrb/" rel="tag">PTCRB</a>, <a href="https://www.vanillaplus.com/tag/qualcomm-snapdragon/" rel="tag">Qualcomm Snapdragon</a>, <a href="https://www.vanillaplus.com/tag/rohs/" rel="tag">RoHS</a>, <a href="https://www.vanillaplus.com/tag/t-mobile/" rel="tag">T-Mobile</a></p></div><div class="clearboth"></div></article><div style="margin-top: 10px;" class="" ><div style="margin-right:73px; width: 150px;" class="thumbimg" > <a href="https://www.vanillaplus.com/2022/06/23/70397-vanillaplus-issue-4-2022-csp-focus-turns-to-generating-revenue-from-enterprises/?source=?vpboxunderpost"> <noscript><img alt="VanillaPlus Q4 Magazine" width="200" src="https://www.vanillaplus.com/wp-content/uploads/2022/07/vp_mag_q4.png"></noscript><img class="lazyload" alt="VanillaPlus Q4 Magazine" width="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20133.33333333333%22%3E%3C/svg%3E' data-src="https://www.vanillaplus.com/wp-content/uploads/2022/07/vp_mag_q4.png"> </a></div><div class="textblock hideonmobile" style="height:20px;">&nbsp;</div><div class="textblock" style=" min-height: 200px; margin-bottom: 20px;"> <a style=" text-decoration: none;" href="https://www.vanillaplus.com/2022/06/23/70397-vanillaplus-issue-4-2022-csp-focus-turns-to-generating-revenue-from-enterprises/?source=?vpboxunderpost"><h1 style="font-size:20px; line-height: 26px; padding-bottom: 10px; ">VanillaPlus Issue 4 2022: CSP focus turns to generating revenue from enterprises</h1> </a><p style="padding-bottom: 20px;"> As 5G arrives, private networks start to gather momentum and new applications enabled by artificial intelligence (AI), machine learning and software-based network control transform telecoms. VanillaPlus caught up with Sam Barker, the head of analytics and forecasting at Juniper Research, to understand where the opportunities lie for communications service providers (CSPs).</p> <a style="padding: 10px 60px; color: #ffffff; background-color: #ed168b; font-size: 16px; border-radius: 5px;" href="https://www.vanillaplus.com/2022/01/19/66988-vanillaplus-magazine-issue-1-2022-why-it-must-catch-up-with-ot-to-enable-5g-monetisation/?source=vpboxunderpost"> READ NOW </a></div></div><div class=""><div class="block_comments"><p class="nocomments">Comments are closed.</p></div></div></div><div class="sidebar"><div class="block_social_top nexttologo social"><ul><li><a class="ico-social ico-facebooks" href="https://www.facebook.com/pages/VanillaPlus/168830509862833"><span>Facebook</span></a></li><li><a class="ico-social ico-twitters" href="https://twitter.com/#!/vanillaplus"><span>Twitter</span></a></li><li><a class="ico-social ico-youtube" href="https://www.youtube.com/user/vanillaplusmag" target="_blank" title="You Tube"><span>YouTube</span></a></li><li><a class="ico-social ico-linkedin" href="https://www.linkedin.com/company/vanilla-plus" target="_blank" title="LinkedIn"><span>LinkedIn</span></a></li><li><a class="ico-social ico-subscribe" href="/wp-login.php?action=register" target="_blank" title="Subscribe"><span>Subscribe</span></a></li></ul></div><div class="sideads"><div> <script type='text/javascript'>//     /* [id78] Companies right 1 */    OA_show(78);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=5d03fa5'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=78&amp;n=5d03fa5' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id79] Companies right 2 */    OA_show(79);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=5fdb517'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=79&amp;n=5fdb517' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id80] Companies right 3 */    OA_show(80);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=0253fc1'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=80&amp;n=0253fc1' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id81] Companies right 4 */    OA_show(81);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=c7c80d2'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=81&amp;n=c7c80d2' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id82] Companies right 5 */    OA_show(82);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=2ee2b17'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=82&amp;n=2ee2b17' /></a></noscript></div></div><div class="sideads"><div> <script type='text/javascript'>//     /* [id88] Network optimisation right 1 */    OA_show(88);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=9fbf169'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=88&amp;n=9fbf169' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id89] Network optimisation right 2 */    OA_show(89);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=3949c84'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=89&amp;n=3949c84' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id90] Network optimisation right 3 */    OA_show(90);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=e08060c'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=90&amp;n=e08060c' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id91] Network optimisation right 4 */    OA_show(91);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=5d9edb9'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=91&amp;n=5d9edb9' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id92] Network optimisation right 5 */    OA_show(92);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=a162614'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=92&amp;n=a162614' /></a></noscript></div></div><div class="sideads"><div> <script type='text/javascript'>//     /* [id83] People right 1 */    OA_show(83);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=31ef252'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=83&amp;n=31ef252' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id84] People right 2 */    OA_show(84);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=ddf8146'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=84&amp;n=ddf8146' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id85] People right 3 */    OA_show(85);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=7c9816e'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=85&amp;n=7c9816e' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id86] People right 4 */    OA_show(86);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=f600c33'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=86&amp;n=f600c33' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id87] People right 5 */    OA_show(87);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=895b2dd'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=87&amp;n=895b2dd' /></a></noscript></div></div><div class="sideads"></div><div> <script type='text/javascript'>//     /* [id226] All other then homepage - Right 1st banner */    OA_show(226);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=02abb03'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=226&amp;n=02abb03' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id227] All other then homepage - Right 2nd banner */    OA_show(227);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=ded242c'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=227&amp;n=ded242c' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id228] All other then homepage - Right 3rd banner */    OA_show(228);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=8193473'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=228&amp;n=8193473' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id229] All other then homepage - Right 4th banner */    OA_show(229);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=8c4aee7'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=229&amp;n=8c4aee7' /></a></noscript></div><div class="spacebanners"><script type='text/javascript'>//     /* [id251] right next to special reports 1 */    OA_show(251);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=117411f'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=251&amp;n=117411f' /></a></noscript></div><div class="spacebanners"> <script type='text/javascript'>//     /* [id250] right next to special reports 2 */    OA_show(250);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=5c6e333'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=250&amp;n=5c6e333' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id18] right 2 */    OA_show(18);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=2614e18'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=18&amp;n=2614e18' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id19] right 3 */    OA_show(19);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=ed1d03b'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=19&amp;n=ed1d03b' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id20] right 4 */    OA_show(20);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=1707d7d'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=20&amp;n=1707d7d' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id21] right 5 */    OA_show(21);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=dcbdb60'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=21&amp;n=dcbdb60' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id153] right 6 */    OA_show(153);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=1ba216f'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=153&amp;n=1ba216f' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id22] right 7 down on hp */    OA_show(22);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=bab00fb'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=22&amp;n=bab00fb' /></a></noscript></div><div> <script type='text/javascript'>//     /* [id25] Big skyscraper right bottom 252x504 */    OA_show(25);//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=d294055'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=25&amp;n=d294055' /></a></noscript></div><div class="post-container widget-panel compact-header widget_b"> <a href="https://www.amazon.co.uk/gp/product/1787109666/ref=oh_aui_detailpage_o03_s00?ie=UTF8&amp;psc=1"><div style="font-size: 26px; line-height: 32px;  padding-bottom: 15px; font-weight: normal; margin-top: 20px; color:#1a1a1a;" class="label-text">Relax time</div> </a><div class="content-inner clearfix"><div class="article-info"><div style="font-size: 13px; line-height: 18px;" class="article-title"> Read the new novel by                         J.J. Cowan on Africa’s conflict minerals trade and forced labour. 5* Reviews on Amazon.co.uk Paperback &amp; Kindle</div> <br></div><p><a href="https://www.amazon.co.uk/gp/product/1787109666/ref=oh_aui_detailpage_o03_s00?ie=UTF8&amp;psc=1"><noscript><img src="https://www.iot-now.com/wp-content/uploads/2018/02/Cowan-Jeremy-The-Tin-Soldiers.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.iot-now.com/wp-content/uploads/2018/02/Cowan-Jeremy-The-Tin-Soldiers.jpg"></a></p><p><a style="color: #d1230b; font-weight: 600; text-decoration: underline;" href="https://www.amazon.co.uk/gp/product/1787109666/ref=oh_aui_detailpage_o03_s00?ie=UTF8&amp;psc=1">Check out on Amazon</a></p></div></div></div><div class="clearboth"></div></div></div></div><div class="clearboth"></div><footer><div id="footer"><section class="middle">  <script type="text/javascript">var addthis_share = {
            passthrough : {
		twitter: {
			via: "VanillaPlus"
		}
	},
             url_transforms : {
                shorten: {
               twitter: 'bitly'
             }
        }, 
            shorteners : {
            bitly : {} 
        }}</script> <div style="display:none;" id="reg-for-newsletter"><div id="close-reg-box">X</div><h4>Be the first to know!</h4><ul><li>The top telecom IT news stories of the minute<br/>in your inbox</li><li>Exclusive offers for entry into hundreds of<br/>events worldwide</li><li>Free access to a huge selection of the latest<br/>analyst reports and whitepapers</li></ul><h5>Subscribe now so you don't miss out</h5> <input placeholder="Email" id="input-email" type="text" name="useremail" > <button onclick="check_consent()"  class="newsletter-button" type="button" id="newsletter-reqest">Subscribe</button><div id="perm-close-reg-box">Don’t show me this again</div> <span style="display:none;  color: #e54934; " id="validate-newsletter">Please check your email</span> <script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script> <script>function check_consent() {
    var input = document.getElementById("input-email").value;
    if (input.trim() != '') {

    jQuery( "#reg-for-newsletter" ).toggle( "clip", 1000 );    
    jQuery('#content').css({"filter":"blur(0) opacity(100%)"}); 
    Cookies.set('VP-newsletter', 'confirmation', { expires: 10000 }); 
    jQuery('#content').css({"pointer-events":"auto"});    
     jQuery.ajax({
        method: "POST",
        url: "https://www.vanillaplus.com/wp-content/themes/business-news/insertdata.php",
        data: {  useremail : input   }}) 
    } else {
       jQuery('#validate-newsletter').css({"display":"block"});    
    }
    
}</script> <script type='text/javascript'>jQuery('#close-reg-box').click(function() { jQuery('#content').css({"filter":"blur(0) opacity(100%)"});});   
    jQuery('#close-reg-box').click(function() { jQuery( "#reg-for-newsletter" ).toggle( "clip", 1000 );});
    jQuery('#close-reg-box').click(function() { Cookies.set('VP-newsletter', 'refusal', { expires: 2 });  });   
    jQuery('#close-reg-box').click(function() { jQuery('#content').css({"pointer-events":"auto"});   });     
    jQuery('#perm-close-reg-box').click(function() { jQuery('#content').css({"filter":"blur(0) opacity(100%)"});});   
    jQuery('#perm-close-reg-box').click(function() { jQuery( "#reg-for-newsletter" ).toggle( "clip", 1000 );});
    jQuery('#perm-close-reg-box').click(function() { Cookies.set('VP-newsletter', 'refusal-permament', { expires: 10000 });  });   
    jQuery('#perm-close-reg-box').click(function() { jQuery('#content').css({"pointer-events":"auto"});   });</script> </div> <script src="//code.jquery.com/ui/1.12.1/jquery-ui.js"></script> <script>jQuery(document).ready(function () {
    setTimeout(function(){ jQuery('#reg-for-newsletter').toggle( "clip"  , 1000 );   }, 30000);
    setTimeout(function(){ jQuery('#content').css({"filter":"blur(3px) opacity(80%)"});   }, 30000);
    setTimeout(function(){ jQuery('#content').css({"pointer-events":"none"});   }, 30000);    
});</script> <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.css"> <script src="//code.jquery.com/ui/1.12.1/jquery-ui.js"></script> <div id="toggle"><div id="close-box">x</div><div style="float: left; position: relative; top: -60px;"> <script type='text/javascript'>// 
    /* [id270] Right Slider - 400x400 */
    OA_show(270);
//</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=cd02f4e'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=270&amp;n=cd02f4e' /></a></noscript></div></div> <script>jQuery( "#close-box" ).click(function() {
  jQuery( "#toggle" ).toggle( "slide", { direction: "right"} , 1000 );
});</script> <script>jQuery(document).ready(function () {
    setTimeout(function(){
        if (jQuery('#toggle').find('img').width() > 0){
        jQuery('#toggle').toggle( "slide", { direction: "right"} , 1000 );
        }
    }, 5000);
});</script>  <script>gtag('config', 'AW-1018011092');</script> <div class="inner"><div class="ja-moduletable moduletable imgtemp no-padding  clearfix" id="Mod58"><div class="ja-box-ct clearfix"> <a href="/"><noscript><img src="/wp-content/uploads/2015/02/blacl_logo.png" border="0" alt="Vanillaplus - The Global Voice of Telecoms IT" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2015/02/blacl_logo.png" border="0" alt="Vanillaplus - The Global Voice of Telecoms IT" /></a> <br/> <span style="color: #999; font-family: Helvetica, Arial, sans-serif; line-height: 19px;">The Global Voice of Telecoms IT</span><br/><br/><p style="line-height: 19px; color: #999;">VanillaPlus is the world-leading resource covering digital transformation for the communications industry. VanillaPlus brings you exclusive News, Expert Views, and Event Reviews. See Interviews from CEOs, CTOs, and COOs who are successfully transforming their business today.</p></div></div><div class="ja-moduletable moduletable connect   clearfix" id="Mod143"><div class="list-item "><h3><span>Connect </span></h3><div class="ja-box-ct clearfix"><div class="custom connect "><div class="social"> <a class="ico-social ico-facebooks" rel="nofollow" href="https://www.facebook.com/pages/VanillaPlus/168830509862833" title="Facebook"><span>Facebook</span></a> <a class="ico-social ico-twitters" rel="nofollow" href="https://twitter.com/VanillaPlus" title="Twitter"><span>Twitter</span></a> <a class="ico-social ico-youtube" rel="nofollow" href="http://www.youtube.com/user/vanillaplusmag" title="You tube"><span>YouTube</span></a> <a class="ico-social ico-linkedin" rel="nofollow" href="https://www.linkedin.com/company/vanilla-plus" title="Linkedin"><span>LinkedIn</span></a></div></div></div></div></div><div class="ja-moduletable moduletable partner no-padding  clearfix" id="Mod68"><div class="list-item first_item"><h3>NEWS</h3><ul><li><a href="/news">Latest Telecoms IT news</a></li></ul><h3>DIGITAL EDITION</h3><ul><li><a href="/digital-edition">Latest Editions</a></li></ul><h3>OTHER</h3><ul><li><a href="/vanillaplus-bites">Newsletters [Archive]</a></li></ul></div><div class="list-item "><h3>KNOWLEDGE CENTRE</h3><ul><li><a href="/webinars-vp">Webinars</a></li><li><a href="/reports-whitepapers-vp">Special Reports</a></li><li><a href="/vp-featured/talking-heads-vp">Talking Heads</a></li><li><a href="/editorial-advisory-board">Editorial Advisory Board</a></li></ul></div><div class="list-item"><h3>COMPANY</h3><ul><li><a href="/about-us">About</a></li><li><a href="/2012/04/11/1908-contact-us/">Contact Us</a></li><li><a href="/terms-conditions/" rel="nofollow">Terms & Conditions</a></li><li><a href="/2013/05/26/2674-privacy-policy/" rel="nofollow">Privacy Policy</a></li></ul><h3>PARTNERS</h3><ul><li><a href="https://www.iot-now.com/">IoT News</a></li></ul></div></div></div><div class="clearboth"></div></section><section class="bottom"><div class="inner"><div class="line_1"></div><div class="fr"><div class="block_menu_footer"></div></div><div class="block_copyrights"><p>© 2014-2022 VanillaPlus - The global voice for telecoms IT. All rights reserved.</p></div></div></section></div></footer></div>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '794009477808662'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
src="https://www.facebook.com/tr?id=794009477808662&ev=PageView
&noscript=1"/> </noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-31626728-1', 'auto');  ga('send', 'pageview');</script><script type="text/javascript">var google_conversion_id = 1018011092;var google_custom_params = window.google_tag_params;var google_remarketing_only = true;</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1018011092/?guid=ON&script=0"/></div></noscript> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},			dropdowns = document.getElementsByTagName( 'select' );			console.log(dropdowns);		for ( i=0; i<dropdowns.length; i++ )			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.vanillaplus.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> <script type='text/javascript' id='google-invisible-recaptcha-js-before'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeuKGkUAAAAAF1L6hPJcHm4Y03KOYTdk4qedH0f', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.vanillaplus.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.vanillaplus.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.vanillaplus.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> </body></html> 