﻿<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
        
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no" />
<meta name="theme-color" content="#ec0281" />
<link rel="shortcut icon" href="https://www.vanillaplus.com/wp-content/uploads/2015/03/favicon.ico" />
<meta name="google-site-verification" content="fRe90NoOmOGgA-kq7k35d064Yq_5XyMmGI19C5NQcs4" />
<!--[if lt IE 9]>
<script type="text/javascript" src="https://www.vanillaplus.com/wp-content/themes/business-news/layout/plugins/html5.js"></script>
<![endif]-->

<meta name="robots" content="index,follow" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MWC Los Angeles 2021 to return as a live event in October - VanillaPlus - The global voice of Telecoms IT</title>
	<meta name="description" content="The GSMA has revealed details of MWCLA21, in partnership with CTIA, which will return live and in person this October. Taking place at the Los Angeles" />
	<link rel="canonical" href="https://www.vanillaplus.com/2021/06/10/60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MWC Los Angeles 2021 to return as a live event in October - VanillaPlus - The global voice of Telecoms IT" />
	<meta property="og:description" content="The GSMA has revealed details of MWCLA21, in partnership with CTIA, which will return live and in person this October. Taking place at the Los Angeles" />
	<meta property="og:url" content="https://www.vanillaplus.com/2021/06/10/60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october/" />
	<meta property="og:site_name" content="VanillaPlus - The global voice of Telecoms IT" />
	<meta property="article:published_time" content="2021-06-10T12:24:41+00:00" />
	<meta property="article:modified_time" content="2021-06-10T12:24:42+00:00" />
	<meta property="og:image" content="https://www.vanillaplus.com/wp-content/uploads/2021/06/image001_compliance-1.png" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="200" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Anasia D'mello">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vanillaplus.com/#website","url":"https://www.vanillaplus.com/","name":"VanillaPlus - The global voice of Telecoms IT","description":"Expert Opinions, Webinars, Troubletickets - Communication Service Providers (CSPs) News","potentialAction":[{"@type":"SearchAction","target":"https://www.vanillaplus.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vanillaplus.com/2021/06/10/60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october/#primaryimage","inLanguage":"en-US","url":"https://www.vanillaplus.com/wp-content/uploads/2021/06/image001_compliance-1.png","contentUrl":"https://www.vanillaplus.com/wp-content/uploads/2021/06/image001_compliance-1.png","width":300,"height":200},{"@type":"WebPage","@id":"https://www.vanillaplus.com/2021/06/10/60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october/#webpage","url":"https://www.vanillaplus.com/2021/06/10/60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october/","name":"MWC Los Angeles 2021 to return as a live event in October - VanillaPlus - The global voice of Telecoms IT","isPartOf":{"@id":"https://www.vanillaplus.com/#website"},"primaryImageOfPage":{"@id":"https://www.vanillaplus.com/2021/06/10/60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october/#primaryimage"},"datePublished":"2021-06-10T12:24:41+00:00","dateModified":"2021-06-10T12:24:42+00:00","author":{"@id":"https://www.vanillaplus.com/#/schema/person/d1f919f0b232ac19142a05a8fef0273d"},"description":"The GSMA has revealed details of MWCLA21, in partnership with CTIA, which will return live and in person this October. Taking place at the Los Angeles","breadcrumb":{"@id":"https://www.vanillaplus.com/2021/06/10/60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vanillaplus.com/2021/06/10/60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vanillaplus.com/2021/06/10/60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.vanillaplus.com/","url":"https://www.vanillaplus.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.vanillaplus.com/2021/06/10/60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october/#webpage"}}]},{"@type":"Person","@id":"https://www.vanillaplus.com/#/schema/person/d1f919f0b232ac19142a05a8fef0273d","name":"Anasia D'mello","image":{"@type":"ImageObject","@id":"https://www.vanillaplus.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/58f7b58293f595143bf76b5cc7cfa116?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/58f7b58293f595143bf76b5cc7cfa116?s=96&d=mm&r=g","caption":"Anasia D'mello"},"url":"https://www.vanillaplus.com/author/anasia_dmellodatamaticsbpm-com/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VanillaPlus  - The global voice of Telecoms IT &raquo; Feed" href="https://www.vanillaplus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VanillaPlus  - The global voice of Telecoms IT &raquo; Comments Feed" href="https://www.vanillaplus.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="VanillaPlus  - The global voice of Telecoms IT &raquo; iCal Feed" href="https://www.vanillaplus.com/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vanillaplus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" type="text/css" href="https://www.vanillaplus.com/wp-content/plugins/m2mdirectory/css/directorystyle.css" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.vanillaplus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style_default-css'  href='https://www.vanillaplus.com/wp-content/themes/business-news/style.css?ver=11.10' type='text/css' media='all' />
<link rel='stylesheet' id='style_custom_webfont3-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic&#038;ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='style_prettyphoto-css'  href='https://www.vanillaplus.com/wp-content/themes/business-news/layout/plugins/prettyphoto/css/prettyPhoto.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='style_fliexslider-css'  href='https://www.vanillaplus.com/wp-content/themes/business-news/layout/plugins/flexslider/flexslider.css?ver=2.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.vanillaplus.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vanillaplus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.vanillaplus.com/wp-content/themes/business-news/layout/plugins/prettyphoto/jquery.prettyPhoto.js?ver=3.1.3' id='jquery_prettyphoto-js'></script>
<script type='text/javascript' src='https://www.vanillaplus.com/wp-content/themes/business-news/layout/plugins/tools/jquery.tools.min.js?ver=1.2.6' id='jquery_tools_min-js'></script>
<script type='text/javascript' src='https://www.vanillaplus.com/wp-content/themes/business-news/layout/plugins/video-audio/mediaelement-and-player.js?ver=2.9.2' id='jquery_mediaelement-js'></script>
<script type='text/javascript' src='https://www.vanillaplus.com/wp-content/themes/business-news/layout/plugins/flexslider/jquery.flexslider-min.js?ver=2.1' id='jquery_flexslider-js'></script>
<script type='text/javascript' src='https://www.vanillaplus.com/wp-content/themes/business-news/layout/plugins/ajaxform/jquery.form.js?ver=1.3.2' id='jquery_form-js'></script>
<script type='text/javascript' src='https://www.vanillaplus.com/wp-content/themes/business-news/layout/js/main.js?ver=1.0.0' id='jquery_main-js'></script>
<link rel="https://api.w.org/" href="https://www.vanillaplus.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vanillaplus.com/wp-json/wp/v2/posts/60909" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vanillaplus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vanillaplus.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vanillaplus.com/?p=60909' />
<link rel="alternate" type="application/json+oembed" href="https://www.vanillaplus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vanillaplus.com%2F2021%2F06%2F10%2F60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vanillaplus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vanillaplus.com%2F2021%2F06%2F10%2F60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.vanillaplus.com"><link rel="https://theeventscalendar.com/" href="https://www.vanillaplus.com/wp-json/tribe/events/v1/" /><a href="https://plus.google.com/+Vanillaplus/" rel="publisher"></a>
<script>
  jQuery(document).ready(function($){
    $.cookieguard();
    $.cookieguard.run();
  });
</script> 

<!--Custom Audience Pixel Code-->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '853084698113980']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=853084698113980&amp;ev=PixelInitialized" /></noscript>
<!--End of Custom Audience Pixel Code-->

<!-- Global site tag (gtag.js) - Google Ads: 1018011092 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1018011092"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'AW-1018011092');
</script>


</head>

<body >
  
<script type="text/javascript" src="https://www.vanillaplus.com/wp-content/themes/business-news/scripts/jqueryCookieGuard.1.0.min.js"></script>
<script type="text/javascript" src="https://www.vanillaplus.com/wp-content/themes/business-news/js/coda.js"></script>
<!-- Generated by Revive Adserver v3.2.1 -->
<script type='text/javascript' src='https://www.ox.hostingwp.pl/www/delivery/spcjs.php?id=4&ver=1'></script>
<div class="wrapper sticky_footer" id="top">
<div class="popbox"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'https://www.ox.hostingwp.pl/www/delivery/al.php?zoneid=62&target=_blank&layerstyle=simple&align=center&valign=middle&padding=10&closetime=40&padding=10&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=cccccc';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>
    <div class="popbox" style="z-index:2000;">
<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'https://www.ox.hostingwp.pl/www/delivery/al.php?zoneid=237&layerstyle=simple&align=center&valign=top&padding=2&closetime=10&padding=2&shifth=0&shiftv=20&closebutton=t&backcolor=FFFFFF&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>            
            






   
<!-- HEADER BEGIN -->

<!-- News section -->
               
<div class="topads"><script type='text/javascript'><!--// <![CDATA[
    /* [id247] top biggest - 980x90 */
    OA_show(247);
// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=c9f2d6d'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=247&amp;n=c9f2d6d' /></a></noscript>
</div>

        
        
        <header>
        
            
            
            <div id="header">
				            	<section class="top">
                	<div class="inner">
                            <div class="fr">
                        	<div class="block_top_menu">
                                    <ul id="top-right-menu" class="">
                                        <li id="menu-item" class="menu-item menu-item"><a rel="nofollow" href="https://www.vanillaplus.com/wp-login.php">Log in</a></li>
                                                                           </ul>
                            </div>	
                        </div>
                    	
                        	<div class="block_top_menu">
								<ul id="top-left-menu" class=""><li id="menu-item-3984" class="menu-item menu-item-object-post menu-item-3984"><a href="https://www.vanillaplus.com/2012/04/11/1907-about-us-2/">About Us</a></li>
<li id="menu-item-3991" class="menu-item menu-item-object-post menu-item-3991"><a href="https://www.vanillaplus.com/2013/05/26/2674-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3992" class="menu-item menu-item-object-post menu-item-3992"><a href="https://www.vanillaplus.com/2012/04/11/1908-contact-us/">Contact us</a></li>
</ul>                            </div>
                        
                        
                        
                        
                    	<div class="clearboth"></div>
                    </div>
                </section>
				                
				            	<section class="bottom">
                	<div class="inner">
													<div id="logo_top">
                                                            <a href="https://www.vanillaplus.com"><img style="margin-top:10px;" src="https://www.vanillaplus.com/wp-content/themes/business-news/images/vp-logo2.svg" alt="Telecoms IT - VanillaPlus" title="Telecoms IT - VanillaPlus" width="260"></a>
                                                        
                                                        </div>
						                        
						
                        
                        <div class="fr">
						
							<div id="banner_top"><script type='text/javascript'><!--// <![CDATA[
    /* [id17] top 468x60 */
    OA_show(17);
// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=270d221'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=17&amp;n=270d221' /></a></noscript></div>
						
                        </div>
                        
                        <div class="clearboth"></div>
                    </div>
                </section>
				                
                
                
                
                
                
                
                
                
                <section class="section_main_menu">
                	<div class="inner">
                    	<nav class="main_menu">
							<ul id="main-primary-menu" class=""><li id="menu-item-3956" class="menu-item menu-item-3956"><a href="http://www.vanillaplus.com">Home</a></li>
<li id="menu-item-31450" class="menu-item menu-item-31450"><a href="https://www.vanillaplus.com/news-vp/">News</a></li>
<li id="menu-item-4018" class="menu-item menu-item-has-children menu-item-4018"><a href="https://www.vanillaplus.com/verticals/">Verticals</a>
<ul class="sub-menu">
	<li id="menu-item-4779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4779"><a href="https://www.vanillaplus.com/4g/">4G</a></li>
	<li id="menu-item-29623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29623"><a href="https://www.vanillaplus.com/5g/">5G News</a></li>
	<li id="menu-item-4780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4780"><a href="https://www.vanillaplus.com/big-data-analytics/">Big data analytics</a></li>
	<li id="menu-item-4782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4782"><a href="https://www.vanillaplus.com/bill-and-charge/">Bill &#038; Charge</a></li>
	<li id="menu-item-4784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4784"><a href="https://www.vanillaplus.com/cem/">CEM</a></li>
	<li id="menu-item-4786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4786"><a href="https://www.vanillaplus.com/companies/">Companies</a></li>
	<li id="menu-item-17346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17346"><a href="https://www.vanillaplus.com/digital-transformation/">Digital transformation</a></li>
	<li id="menu-item-4787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4787"><a href="https://www.vanillaplus.com/fraud-prevention/">Fraud prevention</a></li>
	<li id="menu-item-4788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4788"><a href="https://www.vanillaplus.com/managed-services/">Managed services</a></li>
	<li id="menu-item-4789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4789"><a href="https://www.vanillaplus.com/network-optimisation/">Network optimisation</a></li>
	<li id="menu-item-4790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4790"><a href="https://www.vanillaplus.com/nfv-hub/">NFV Hub</a></li>
	<li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4791"><a href="https://www.vanillaplus.com/oss/">OSS</a></li>
	<li id="menu-item-4792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4792"><a href="https://www.vanillaplus.com/people/">People</a></li>
	<li id="menu-item-4793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4793"><a href="https://www.vanillaplus.com/policy/">Policy</a></li>
	<li id="menu-item-4794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4794"><a href="https://www.vanillaplus.com/revenue-assurance/">Revenue assurance</a></li>
	<li id="menu-item-4795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4795"><a href="https://www.vanillaplus.com/revenue-management/">Revenue management</a></li>
	<li id="menu-item-4796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4796"><a href="https://www.vanillaplus.com/service-assurance/">Service assurance</a></li>
	<li id="menu-item-4797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4797"><a href="https://www.vanillaplus.com/service-provisioning/">Service Provisioning</a></li>
	<li id="menu-item-4798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4798"><a href="https://www.vanillaplus.com/test-measurement/">Test &#038; measurement</a></li>
</ul>
</li>
<li id="menu-item-4799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4799"><a href="https://www.vanillaplus.com/digital-edition/">Digital Edition</a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3958"><a href="https://www.vanillaplus.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-58610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58610"><a href="https://www.vanillaplus.com/events/">Events diary</a></li>
	<li id="menu-item-58615" class="menu-item menu-item-58615"><a href="https://www.vanillaplus.com/webinars-vp/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-4808" class="menu-item menu-item-4808"><a href="https://www.vanillaplus.com/videos/">Videos</a></li>
<li id="menu-item-4022" class="menu-item menu-item-has-children menu-item-4022"><a href="https://www.vanillaplus.com/features/">VP Featured</a>
<ul class="sub-menu">
	<li id="menu-item-4997" class="menu-item menu-item-4997"><a href="https://www.vanillaplus.com/webinars-vp/">Webinars</a></li>
	<li id="menu-item-58328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58328"><a href="https://www.vanillaplus.com/podcast/">Podcast</a></li>
	<li id="menu-item-5005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5005"><a href="https://www.vanillaplus.com/editorial-advisory-board/">Editorial advisory board</a></li>
	<li id="menu-item-5001" class="menu-item menu-item-5001"><a href="https://www.vanillaplus.com/expert-opinions-vp/">Expert opinions</a></li>
	<li id="menu-item-5010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5010"><a href="https://www.vanillaplus.com/hot-list/">Hot List</a></li>
	<li id="menu-item-33804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33804"><a href="https://www.vanillaplus.com/operator-view/">Operator View</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-4999"><a href="https://www.vanillaplus.com/press-releases-vp/">Press releases</a></li>
	<li id="menu-item-4998" class="menu-item menu-item-4998"><a href="https://www.vanillaplus.com/reports-whitepapers-vp/">Reports &#038; whitepapers</a></li>
	<li id="menu-item-6830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6830"><a href="https://www.vanillaplus.com/special-reports/">Special reports</a></li>
	<li id="menu-item-5000" class="menu-item menu-item-5000"><a href="https://www.vanillaplus.com/talking-heads-vp/">Talking Heads</a></li>
	<li id="menu-item-5009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5009"><a href="https://www.vanillaplus.com/troubleticket/">Troubleticket</a></li>
	<li id="menu-item-5004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5004"><a href="https://www.vanillaplus.com/digital-talking-heads/">Digital Talking Heads</a></li>
</ul>
</li>
<li id="menu-item-9341" class="menu-item menu-item-9341"><a href="https://www.vanillaplus.com/directory/">Directory</a></li>
<li id="menu-item-36010" class="blackbooklink menu-item menu-item-36010"><a target="_blank" rel="noopener" href="https://iot-edge-intelligence.com/">Tech Trends</a></li>
<li id="menu-item-5683" class="menu-item menu-item-5683"><a target="_blank" rel="noopener" href="/wp-login.php?action=register">Subscribe</a></li>
</ul>						</nav>
                            <div class="block_newsletter"><form action="/" id="searchform" method="get" role="search">
  <div>
   
      <div class="field"><input type="text" id="s" name="s" value=""></div>
   <input type="submit" value="" class="button" id="searchsubmit">
 </div>
</form></div>
                    </div>
                </section>

				
         
            </div>
        </header>
    	<!-- HEADER END -->
        
        <!-- CONTENT BEGIN -->
        <div id="content"  class="right_sidebar">
      <a target="_blank" class="clickablebg" href="https://bit.ly/3gautbM" rel="noopener noreferrer nofollow" >&nbsp;</a>     
<!--           <a target="_blank" class="clickablebg" href="https://bit.ly/2TdWpUh" rel="noopener noreferrer nofollow" >&nbsp;</a> -->
<!--            <a target="_blank" class="clickablebg" href="http://bit.ly/2FL0k1g" rel="noopener noreferrer nofollow" >&nbsp;</a> -->
<!--  <a target="_blank" class="clickablebg" href="https://bit.ly/3bVZdcp" rel="noopener noreferrer nofollow" >&nbsp;</a>  -->
<!--  <a target="_blank" class="clickablebg" href="https://www.radcom.com/" rel="noopener noreferrer nofollow" >&nbsp;</a> -->
<!--  <a target="_blank" class="clickablebg" href="https://www.amdocs.com/to-the-cloud-and-beyond?utm_source=vanillaplus&utm_medium=banner&utm_campaign=cloud_migration_2021" rel="noopener noreferrer nofollow" >&nbsp;</a> -->
            <div class="inner">
                    							<div class="block_breadcrumbs">
								<div class="text"><p>You are here:</p></div>								
								<ul>
									<li><a href="https://www.vanillaplus.com">Home</a></li>
									<li><a href="https://www.vanillaplus.com/5g/">5G News</a>  </li><li>MWC Los Angeles 2021 to return as a live event in October</li>								</ul>
							</div>
							<div class="separator" style="height:15px;"></div>
						
                                                        
                                                            
                                                        
                                                        
                                                         
                                                   <div style="margin-bottom:20px;" class="middlebanner">
                                                       <table  width="100%" cellpadding="0" cellspacing="0">
                                                        <tr><td align="center">
                                                                
<script type='text/javascript'><!--// <![CDATA[
    /* [id248] middle rectangle near wide new */
    OA_show(248);
// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=3e8db7e'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=248&amp;n=3e8db7e' /></a></noscript>
    </td>
<td align="right">
 
 <script type='text/javascript'><!--// <![CDATA[
    /* [id252] 728x90 banner Top (not on homepage) */
    OA_show(252);
// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=75fa9dc'>
     <img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=252&amp;n=75fa9dc' /></a></noscript>      
</td>
                                                        </tr>
                                                        </table>
                                                    </div>
                                                                                                                
            	<div class="general_content">
                    
                        <div class="main_content ">
				
                            
                            
											
						
												
					                 
	
											<article class="block_single_post" id="post-60909">
                                                  
						<h1>MWC Los Angeles 2021 to return as a live event in October                                                </h1>

                                                <!--Snapshot sponsorship strapline -->
                                                                                                 <!--End of snapshot sponsorship strapline -->                                                   
                                                    
						  	                            
							
                            <div class="info">
                               <div class="date"><p>10 June, 2021 at 1:24 PM</p></div> 								
																	<div class="author"><p>Posted by: Anasia D'mello</p></div>                             
								                                    
<div class="addthis_toolbox addthis_default_style m2m">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_linkedin"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
                            </div>
                                                    
                                                    						
						
						
						                                                                             <div class="f_pic small"><img width="100%" src="https://www.vanillaplus.com/wp-content/uploads/2021/06/image001_compliance-1.png" alt="MWC Los Angeles 2021 to return as a live event in October"></div>
								<span class="captions"></span>                                                                                                                                                                                                            
 
                   
							
                            
                            <div class="content">

								
<p>The <strong>GSMA</strong> has revealed details of MWCLA21, in partnership with <strong>CTIA</strong>, which will return live and in person this October.</p>



<span id="more-60909"></span>



<p>Taking place at the Los Angeles convention centre from October 26<sup>th</sup> – 28<sup>th</sup>, the theme of this year’s event is connected impact. The programme will explore how 5G Era, IoT connectivity, telco cloud and Disruptive Innovation are shaping the future and continuing to transform lives.</p>



<p>“MWC Los Angeles is the must-attend tech industry event of the Americas and, we are very much looking forward to returning to California. MWCLA21 provides a platform for people to come together to push the industry and society forward,” says, John Hoffman, CEO of GSMA Ltd.</p>



<p>“California has already started to reopen and, the GSMA is working closely with the Los Angeles Tourism and Convention Board and the LACC to ensure MWCLA21 can go ahead safely. Our focus will be delivering an unprecedented, attention-grabbing display of next-level innovation, emerging technology and, ground-breaking products and services.”</p>



<p>Long-time GSMA members, <strong>T-Mobile</strong> and <strong>Verizon </strong>will be the lead event sponsors. Verizon will be the official Event 5G Partner and T-Mobile will be the official event carrier partner. The disruptive innovation theme partner will be ServiceNow. First-time sponsors and exhibitors for the 2021 edition include <strong>Dell, Intel, Palo Alto Networks, 6Wind and, Siradel </strong>with <strong>Qualcomm, Cisco, Mannapov, Corning, Intracom, KORE and, U-Blox</strong>, and many others making a return engagement.</p>



<p>The event will also feature focused deep-dive summits in partnership including, “Edge”, from Intel, “RCS” from Zipwhip, “5G Security” from Palo Alto Networks and, “eSIM” from KORE. In addition, DASpedia will co-locate their 5G Congress PropTech conference with MWCLA21.</p>



<p>CTIA will again host its “Everything Policy” track, bringing U.S. policymakers and key wireless industry stakeholders together to discuss trends and developments in government and public policy.</p>



<p>For more information and to register your interest, click <a href="https://www.mwclosangeles.com/" target="_blank" rel="noreferrer noopener">here</a>:</p>



<p><strong><strong>Comment on this article below or via Twitter: <a href="https://twitter.com/vanillaplus" target="_blank" rel="noreferrer noopener">@VanillaPlus</a> OR <a href="https://twitter.com/jcvplus?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noreferrer noopener">@jcvplus</a></strong></strong></p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "5.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-69d34f0b8e945ae07dea74640d1eab03","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=m2mnow "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://www.vanillaplus.com/2021/06/10/60909-mwc-los-angeles-2021-to-return-as-a-live-event-in-october/' addthis:title='MWC Los Angeles 2021 to return as a live event in October'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                                                <!--Snapshot sponsorship strapline -->
                                                                                                 <!--End of snapshot sponsorship strapline -->                                   
                                
                                
								<br />
<!--Magazine cover for not registered -->
    

 

                                                                
																

                            </div>
                                                                <div class="l_part">

																		
                                	<div class="category"><p>category: <a href="https://www.vanillaplus.com/5g/" rel="category tag">5G News</a>, <a href="https://www.vanillaplus.com/companies/" rel="category tag">Companies</a>, <a href="https://www.vanillaplus.com/connectivity/" rel="category tag">Connectivity</a>, <a href="https://www.vanillaplus.com/network-optimisation/" rel="category tag">Network optimisation</a>, <a href="https://www.vanillaplus.com/news/" rel="category tag">News</a>, <a href="https://www.vanillaplus.com/people/" rel="category tag">People</a>, <a href="https://www.vanillaplus.com/platforms-applications/" rel="category tag">Platforms &amp; Applications</a>, <a href="https://www.vanillaplus.com/security/" rel="category tag">Security</a>, <a href="https://www.vanillaplus.com/telco-cloud/" rel="category tag">Telco Cloud</a></p></div>                                    
									
									
                                   
                                </div>
                            
							                        <div class="clearboth"></div>
                                                <div class="block_post_tags"><p>Tags: <a href="https://www.vanillaplus.com/tag/5g/" rel="tag">5G</a>, <a href="https://www.vanillaplus.com/tag/connectivity/" rel="tag">Connectivity</a>, <a href="https://www.vanillaplus.com/tag/ctia/" rel="tag">ctia</a>, <a href="https://www.vanillaplus.com/tag/everything-policy/" rel="tag">Everything Policy</a>, <a href="https://www.vanillaplus.com/tag/gsma/" rel="tag">GSMA</a>, <a href="https://www.vanillaplus.com/tag/iot/" rel="tag">IoT</a>, <a href="https://www.vanillaplus.com/tag/john-hoffman/" rel="tag">John Hoffman</a>, <a href="https://www.vanillaplus.com/tag/mwc-los-angeles/" rel="tag">MWC Los Angeles</a>, <a href="https://www.vanillaplus.com/tag/mwcla21/" rel="tag">MWCLA21</a>, <a href="https://www.vanillaplus.com/tag/telco-cloud/" rel="tag">telco cloud</a></p></div>                            <div class="clearboth"></div>
                                                </article>
    

<div style="margin-top: 10px;" class="" >
    <div style="margin-right:73px; width: 150px;" class="thumbimg" >
        <a href="https://iot-edge-intelligence.com/">
            <img class="shadow" alt="Tech Trends Vanillaplus" width="150" src="https://www.vanillaplus.com/wp-content/themes/business-news/images/TechTrends-VoltDB-cover.jpg">
        </a>
    </div>
    <style>.shadow {-webkit-box-shadow: 0px 1px 7px 4px #f2f2f2;
    -moz-box-shadow: 0px 1px 7px 4px #f2f2f2;
    box-shadow: 0px 1px 7px 4px #f2f2f2;
    -webkit-box-shadow: 0px 1px 7px 4px rgba(208, 208, 208, 1);
    -moz-box-shadow: 0px 1px 7px 4px rgba(208, 208, 208, 1);
    box-shadow: 0px 1px 7px 4px rgba(208, 208, 208, 1);} @media all and (max-width: 500px) {.hideonmobile {display: none;}}</style>
    <div class="textblock hideonmobile" style="height:20px;">&nbsp;</div>
    <div class="textblock" style=" min-height: 200px; ">
        <a style=" text-decoration: none;" href="https://iot-edge-intelligence.com/">
            <h1 style="font-size:20px; line-height: 26px; padding-bottom: 10px; ">Tech Trends - How will you harness the power of the evolving edge?</h1>
        </a>
        <p style="padding-bottom: 20px;">It’s easy to look at the latest figures and deduce that the cloud era is over, and the edge is now dominating technology decisions but, to arrive at that conclusion, you have to decide what and where the edge is. That is still open to debate… </p>
    <a style="padding: 10px 60px; color: #ffffff; background-color: #ed168b; font-size: 16px; border-radius: 5px;" href="https://iot-edge-intelligence.com/">
        READ NOW
    </a>
    </div>
</div>      

                                                     

						

						                        
						                        <div class="">
						
<div class="block_comments">



	<p class="nocomments">Comments are closed.</p>


</div>

								</div>
                    </div>
					
                    <div class="sidebar">
			                        
                        <div class="block_social_top nexttologo social">                                                                <ul>                                                                     <li><a class="ico-social ico-facebooks" href="https://www.facebook.com/pages/VanillaPlus/168830509862833"><span>Facebook</span></a></li>                                                                     <li><a class="ico-social ico-twitters" href="https://twitter.com/#!/vanillaplus"><span>Twitter</span></a></li>                                                                     <li><a class="ico-social ico-youtube" href="https://www.youtube.com/user/vanillaplusmag" target="_blank" title="You Tube"><span>YouTube</span></a></li>                                                                     <li><a class="ico-social ico-linkedin" href="https://www.linkedin.com/company/vanilla-plus" target="_blank" title="LinkedIn"><span>LinkedIn</span></a></li>                                                                     <li><a class="ico-social ico-subscribe" href="/wp-login.php?action=register" target="_blank" title="Subscribe"><span>Subscribe</span></a></li>                                                                </ul>                            </div>          <div class="sideads">    <div><script type='text/javascript'><!--// <![CDATA[    /* [id78] Companies right 1 */    OA_show(78);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=5d03fa5'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=78&amp;n=5d03fa5' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id79] Companies right 2 */    OA_show(79);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=5fdb517'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=79&amp;n=5fdb517' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id80] Companies right 3 */    OA_show(80);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=0253fc1'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=80&amp;n=0253fc1' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id81] Companies right 4 */    OA_show(81);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=c7c80d2'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=81&amp;n=c7c80d2' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id82] Companies right 5 */    OA_show(82);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=2ee2b17'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=82&amp;n=2ee2b17' /></a></noscript></div></div>  <div class="sideads"><div><script type='text/javascript'><!--// <![CDATA[    /* [id88] Network optimisation right 1 */    OA_show(88);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=9fbf169'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=88&amp;n=9fbf169' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id89] Network optimisation right 2 */    OA_show(89);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=3949c84'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=89&amp;n=3949c84' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id90] Network optimisation right 3 */    OA_show(90);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=e08060c'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=90&amp;n=e08060c' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id91] Network optimisation right 4 */    OA_show(91);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=5d9edb9'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=91&amp;n=5d9edb9' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id92] Network optimisation right 5 */    OA_show(92);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=a162614'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=92&amp;n=a162614' /></a></noscript></div></div>    <div class="sideads"><div><script type='text/javascript'><!--// <![CDATA[    /* [id83] People right 1 */    OA_show(83);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=31ef252'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=83&amp;n=31ef252' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id84] People right 2 */    OA_show(84);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=ddf8146'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=84&amp;n=ddf8146' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id85] People right 3 */    OA_show(85);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=7c9816e'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=85&amp;n=7c9816e' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id86] People right 4 */    OA_show(86);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=f600c33'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=86&amp;n=f600c33' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id87] People right 5 */    OA_show(87);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=895b2dd'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=87&amp;n=895b2dd' /></a></noscript></div></div>       <div class="sideads"></div><div>    <script type='text/javascript'><!--// <![CDATA[    /* [id226] All other then homepage - Right 1st banner */    OA_show(226);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=02abb03'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=226&amp;n=02abb03' /></a></noscript></div><div>    <script type='text/javascript'><!--// <![CDATA[    /* [id227] All other then homepage - Right 2nd banner */    OA_show(227);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=ded242c'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=227&amp;n=ded242c' /></a></noscript></div><div>    <script type='text/javascript'><!--// <![CDATA[    /* [id228] All other then homepage - Right 3rd banner */    OA_show(228);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=8193473'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=228&amp;n=8193473' /></a></noscript></div><div> <script type='text/javascript'><!--// <![CDATA[    /* [id229] All other then homepage - Right 4th banner */    OA_show(229);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=8c4aee7'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=229&amp;n=8c4aee7' /></a></noscript>           </div>                            <div class="spacebanners"><script type='text/javascript'><!--// <![CDATA[    /* [id251] right next to special reports 1 */    OA_show(251);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=117411f'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=251&amp;n=117411f' /></a></noscript></div>                            <div class="spacebanners">                                <script type='text/javascript'><!--// <![CDATA[    /* [id250] right next to special reports 2 */    OA_show(250);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=5c6e333'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=250&amp;n=5c6e333' /></a></noscript>                            </div><!-- OLD VERSION <div><script type='text/javascript'><!--// <![CDATA[    /* [id188] right big banner lower */    OA_show(188);// ]]> --><!--</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=ae3c771'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=188&amp;n=ae3c771' /></a></noscript></div><div class="spacebanners">    <script type='text/javascript'><!--// <![CDATA[    /* [id187] right big banner hp */    OA_show(187);// ]]> --><!--</script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=f1c9d4f'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=187&amp;n=f1c9d4f' /></a></noscript> </div>--><!--<div><script type='text/javascript'><!--// <![CDATA[    /* [id16] right 1 */    OA_show(16);// ]]> </script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=a768c2c'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=16&amp;n=a768c2c' /></a></noscript></div> --><div><script type='text/javascript'><!--// <![CDATA[    /* [id18] right 2 */    OA_show(18);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=2614e18'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=18&amp;n=2614e18' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id19] right 3 */    OA_show(19);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=ed1d03b'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=19&amp;n=ed1d03b' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id20] right 4 */    OA_show(20);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=1707d7d'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=20&amp;n=1707d7d' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id21] right 5 */    OA_show(21);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=dcbdb60'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=21&amp;n=dcbdb60' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id153] right 6 */    OA_show(153);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=1ba216f'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=153&amp;n=1ba216f' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id22] right 7 down on hp */    OA_show(22);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=bab00fb'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=22&amp;n=bab00fb' /></a></noscript></div><div><script type='text/javascript'><!--// <![CDATA[    /* [id25] Big skyscraper right bottom 252x504 */    OA_show(25);// ]]> --></script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=d294055'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=25&amp;n=d294055' /></a></noscript></div><div class="post-container widget-panel compact-header widget_b">    <a href="https://www.amazon.co.uk/gp/product/1787109666/ref=oh_aui_detailpage_o03_s00?ie=UTF8&amp;psc=1">        <div style="font-size: 26px; line-height: 32px;  padding-bottom: 15px; font-weight: normal; margin-top: 20px; color:#1a1a1a;" class="label-text">Relax time</div>    </a>    <div class="content-inner clearfix">                <div class="article-info">                    <div style="font-size: 13px; line-height: 18px;" class="article-title">                        Read the new novel by                         J.J. Cowan on Africa’s conflict minerals trade and forced labour. 5* Reviews on Amazon.co.uk Paperback &amp; Kindle                    </div>                    <br>                </div>                <p><a href="https://www.amazon.co.uk/gp/product/1787109666/ref=oh_aui_detailpage_o03_s00?ie=UTF8&amp;psc=1"><img src="https://www.iot-now.com/wp-content/uploads/2018/02/Cowan-Jeremy-The-Tin-Soldiers.jpg"></a></p>                <p><a style="color: #d1230b; font-weight: 600; text-decoration: underline;" href="https://www.amazon.co.uk/gp/product/1787109666/ref=oh_aui_detailpage_o03_s00?ie=UTF8&amp;psc=1">Check out on Amazon</a></p>    </div></div>    <!-- END OLD SIDEBAR --> 
                    </div>

                	<div class="clearboth"></div>                </div>            </div>        </div>    	<!-- CONTENT END -->                <!-- FOOTER BEGIN -->        <div class="clearboth"></div>        <footer>            <div id="footer">                	<section class="middle"><!-- Addthis via and bitly -->   <script type="text/javascript">        var addthis_share = {            passthrough : {		twitter: {			via: "VanillaPlus"		}	},             url_transforms : {                shorten: {               twitter: 'bitly'             }        },             shorteners : {            bitly : {}         }}</script>                      <!-- Register for mailing -->       <div style="display:none;" id="reg-for-newsletter">    <div id="close-reg-box">X</div>    <h4>Be the first to know!</h4>    <ul>        <li>The top telecom IT news stories of the minute<br/>in your inbox</li>        <li>Exclusive offers for entry into hundreds of<br/>events worldwide</li>        <li>Free access to a huge selection of the latest<br/>analyst reports and whitepapers</li>      </ul>    <h5>Subscribe now so you don't miss out</h5>    <input placeholder="Email" id="input-email" type="text" name="useremail" >      <button onclick="check_consent()"  class="newsletter-button" type="button" id="newsletter-reqest">Subscribe</button>    <div id="perm-close-reg-box">Don’t show me this again</div>    <span style="display:none;  color: #e54934; " id="validate-newsletter">Please check your email</span><script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script><script>function check_consent() {    var input = document.getElementById("input-email").value;    if (input.trim() != '') {    jQuery( "#reg-for-newsletter" ).toggle( "clip", 1000 );        jQuery('#content').css({"filter":"blur(0) opacity(100%)"});     Cookies.set('VP-newsletter', 'confirmation', { expires: 10000 });     jQuery('#content').css({"pointer-events":"auto"});         jQuery.ajax({        method: "POST",        url: "https://www.vanillaplus.com/wp-content/themes/business-news/insertdata.php",        data: {  useremail : input   }})     } else {       jQuery('#validate-newsletter').css({"display":"block"});        }    }</script>        <script type='text/javascript'>       jQuery('#close-reg-box').click(function() { jQuery('#content').css({"filter":"blur(0) opacity(100%)"});});       jQuery('#close-reg-box').click(function() { jQuery( "#reg-for-newsletter" ).toggle( "clip", 1000 );});    jQuery('#close-reg-box').click(function() { Cookies.set('VP-newsletter', 'refusal', { expires: 2 });  });       jQuery('#close-reg-box').click(function() { jQuery('#content').css({"pointer-events":"auto"});   });         jQuery('#perm-close-reg-box').click(function() { jQuery('#content').css({"filter":"blur(0) opacity(100%)"});});       jQuery('#perm-close-reg-box').click(function() { jQuery( "#reg-for-newsletter" ).toggle( "clip", 1000 );});    jQuery('#perm-close-reg-box').click(function() { Cookies.set('VP-newsletter', 'refusal-permament', { expires: 10000 });  });       jQuery('#perm-close-reg-box').click(function() { jQuery('#content').css({"pointer-events":"auto"});   });      </script> </div><script src="//code.jquery.com/ui/1.12.1/jquery-ui.js"></script><script>jQuery(document).ready(function () {    setTimeout(function(){ jQuery('#reg-for-newsletter').toggle( "clip"  , 1000 );   }, 30000);    setTimeout(function(){ jQuery('#content').css({"filter":"blur(3px) opacity(80%)"});   }, 30000);    setTimeout(function(){ jQuery('#content').css({"pointer-events":"none"});   }, 30000);    });</script> <!-- End register for mailing -->                                                             <!-- REG4 pop up --><!-- REG4 pop up end--><!-- sliding box from right --><link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.css"><script src="//code.jquery.com/ui/1.12.1/jquery-ui.js"></script><div id="toggle">    <div id="close-box">x</div>    <div style="float: left; position: relative; top: -60px;">    <script type='text/javascript'>// <![CDATA[    /* [id270] Right Slider - 400x400 */    OA_show(270);// ]]>   </script><noscript><a target='_blank' href='http://www.ox.hostingwp.pl/www/delivery/ck.php?n=cd02f4e'><img border='0' alt='' src='http://www.ox.hostingwp.pl/www/delivery/avw.php?zoneid=270&amp;n=cd02f4e' /></a></noscript>    </div></div><script>jQuery( "#close-box" ).click(function() {  jQuery( "#toggle" ).toggle( "slide", { direction: "right"} , 1000 );});</script><script>jQuery(document).ready(function () {    setTimeout(function(){        if (jQuery('#toggle').find('img').width() > 0){        jQuery('#toggle').toggle( "slide", { direction: "right"} , 1000 );        }    }, 5000);});</script><!-- end of sliding box from right --> <script>    gtag('config', 'AW-1018011092');</script><div class="inner">                    	                <div class="ja-moduletable moduletable imgtemp no-padding  clearfix" id="Mod58">						<div class="ja-box-ct clearfix">    <a href="/"><img src="/wp-content/uploads/2015/02/blacl_logo.png" border="0" alt="Vanillaplus - The Global Voice of Telecoms IT" /></a> <br/>    <span style="color: #999; font-family: Helvetica, Arial, sans-serif; line-height: 19px;">The Global Voice of Telecoms IT</span><br/><br/> <!--   <p><span style="color: #999; font-family: Helvetica, Arial, sans-serif; line-height: 19px;"><span style="color: #fff;"><strong>Why are we called VanillaPlus?</strong></span><br> Telecoms engineers used to call the era of voice communications, Vanilla-Only. There was just one flavour on offer. This is the era of multiple communication systems. This is the era of VanillaPlus</span></p>-->    <p style="line-height: 19px; color: #999;">VanillaPlus is the world-leading resource covering digital transformation for the communications industry. VanillaPlus brings you exclusive News, Expert Views, and Event Reviews. See Interviews from CEOs, CTOs, and COOs who are successfully transforming their business today.</p> </div></div><div class="ja-moduletable moduletable connect   clearfix" id="Mod143">    <div class="list-item ">						<h3><span>Connect </span></h3>                                                                                                <div class="ja-box-ct clearfix"><div class="custom connect ">    	<div class="social">            <a class="ico-social ico-facebooks" href="https://www.facebook.com/pages/VanillaPlus/168830509862833" title="Facebook"><span>Facebook</span></a>            <a class="ico-social ico-twitters" href="https://twitter.com/VanillaPlus" title="Twitter"><span>Twitter</span></a>            <a class="ico-social ico-youtube" href="http://www.youtube.com/user/vanillaplusmag" title="You tube"><span>YouTube</span></a>            <a class="ico-social ico-linkedin" href="https://www.linkedin.com/company/vanilla-plus" title="Linkedin"><span>LinkedIn</span></a>        </div></div></div>     </div></div>    <div class="ja-moduletable moduletable partner no-padding  clearfix" id="Mod68"><div class="list-item first_item"><h3>NEWS</h3><ul><li><a href="/news">Latest Telecoms IT news</a></li></ul><h3>DIGITAL EDITION</h3><ul><li><a href="/digital-edition">Latest Editions</a></li></ul><h3>OTHER</h3><ul><li><a href="/vanillaplus-bites">Newsletters [Archive]</a></li></ul></div><div class="list-item "><h3>KNOWLEDGE CENTRE</h3><ul><li><a href="/webinars-vp">Webinars</a></li><li><a href="/reports-whitepapers-vp">Special Reports</a></li><li><a href="/vp-featured/talking-heads-vp">Talking Heads</a></li><li><a href="/editorial-advisory-board">Editorial Advisory Board</a></li></ul></div>    <div class="list-item">    <h3>COMPANY</h3>        <ul>        <li><a href="/about-us">About</a></li>        <li><a href="/2012/04/11/1908-contact-us/">Contact Us</a></li>                <li><a href="/terms-conditions/">Terms & Conditions</a></li>        <li><a href="/2013/05/26/2674-privacy-policy/">Privacy Policy</a></li>        </ul>    <h3>PARTNERS</h3>        <ul>        <li><a href="https://www.iot-now.com/">IoT News</a></li>               </ul>    </div></div>	                                            </div>                    <div class="clearboth"></div>                </section>                            	<section class="bottom">                	<div class="inner">                    	<div class="line_1"></div>                                                <div class="fr">                        	<div class="block_menu_footer">								                            </div>                            							                            														                        </div>                                                <div class="block_copyrights"><p>© 2014-2021 VanillaPlus - The global voice for telecoms IT. All rights reserved.</p></div>	                    </div>                </section>            </div>        </footer>        <!-- FOOTER END -->    </div>	<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '794009477808662'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=794009477808662&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31626728-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1018011092;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1018011092/?guid=ON&script=0"/>
</div>
</noscript>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<script>		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},			dropdowns = document.getElementsByTagName( 'select' );			console.log(dropdowns);		for ( i=0; i<dropdowns.length; i++ )			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }	</script>	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='addthis_output-css'  href='https://www.vanillaplus.com/wp-content/plugins/addthis/css/output.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vanillaplus.com/wp-content/plugins/register-for/javascript/wordpress-plugin-skeleton.js?ver=0.4a' id='reg4_wordpress-plugin-skeleton-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeuKGkUAAAAAF1L6hPJcHm4Y03KOYTdk4qedH0f', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.vanillaplus.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!--wp_footer--><!--    <div id="page-flip">	<a href="http://bit.ly/2fVOBj7" target="_blank"><img src="https://www.vanillaplus.com/wp-content/uploads/2017/10/VoltDB_VanillaPlus_Q4_460x460.jpg"  id="page-flip-image" /></a></div>         <div id="page-flip">	<a href="https://digitaltransformation.comarch.com/en/?utm_source=VANILLAPLUS_EN&utm_medium=FF&utm_campaign=122016_ROS_PEELBACK_460x460_EPISODE7#step/7" target="_blank"><img src="http://www.vanillaplus.com/wp-content/uploads/2016/12/460x460.jpg" alt="Comarch" id="page-flip-image" /></a></div> --></body></html>